
DIE WICHTIGSTEN THEMEN UND FRAGESTELLUNGEN IM ÜBERBLICK
»» Berichte»zum»Praxiseinsatz»der»SAP-Lösungen»in»verschiedenen»Branchen»»

und»für»unterschiedliche»Projekttypen
»» Neue»Möglichkeiten»der»Abbildung,»Planung,»Steuerung»von»Großprojekten
»» Unternehmenseinheitliche»Mitarbeitereinsatzplanung:»Bedarfsplanung,»Priorisierung,»

Verfügbarkeit,»Controlling
»» Projekt-Reporting»und»Berichtswesen:»Kennzahlen,»Dashboards,»SmartForms»etc.
»» So»unterstützt»SAP»PPM»den»Innovationsprozeß»–»ein»Erfahrungsbericht
»» SAP-basiertes»Projektmanagement»von»A-Z»mit»Live»Demos
»» Neue»Möglichkeiten»im»Projektmanagement»mit»SAP»PPM»6.0»on»Hana
»» Integrierte»Dokumentenverwaltung»im»praktischen»Einsatz
»» Anforderungsmanagement»mit»Integration»zum»Projekt
»» Erfahrungsbericht:»SAP»PPM»Implementierung»mittels»Rapid»Deployment»Solution
»» Solution»Management»Update»–»aktuelle»Initiativen»der»SAP

Portfolio- und Projekt-
management mit SAP
Berichte, Praxiserfahrungen, Neuigkeiten zu SAP PS & SAP PPM

Melden»Sie»sich»an:
www.tacook.de/PPM2014

PLUS: Intensivworkshops am 18. Februar 2014 
1: SAP»PPM»–»Ein»Überblick»für»Einsteiger
2:»SAP»PS»&»PPM»–»Tipps»und»Tricks»für»Fortgeschrittene
3:»Critical»Chain,»Lean»Product»Development»und»deren»Abbildung»in»SAP»
4:»Operative»und»strategische»Ressourcenplanung»mit»SAP»PPM

15. Jahrestagung | 19. – 20. Februar 2014, Potsdam

PLUS: Fachforen mit aktuellen Best-Practice-Beiträgen
PLUS: Round-Table-Diskussionen
Themen:»Usability»–»Tipps»&»Tricks»|»Erfolgsfaktoren»in»Einführungs-
projekten»|»Critical»Chain»Project»Management»|»Strategisches»Port-
foliomanagement»mit»SAP»
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Sehr geehrte 
Damen und Herren,
ich»freue»mich,»mit»Ihnen»ein»Jubiläum»zu»feiern»und»lade»Sie»
herzlich»zu»dieser»15.»Jahrestagung»ein:»Das»Projektmanage-
ment»hat»sich»in»diesen»15»Jahren»stetig»weiterentwickelt»und»
ist»heute»aus»dem»Arbeitsalltag»nicht»mehr»wegzudenken»–»
und»das»gilt»für»alle»Branchen.»Auch»wenn»viele»Grundlagen»
ähnlich»sind»wie»zu»Zeiten»unserer»ersten»Veranstaltung,»
ich»denke»an»Charts,»Netzpläne»und»das»klassische»Dreieck»
Termine/Kosten/Leistung,»haben»sich»doch»die»Rahmen-
bedingungen»geändert»und»die»Komplexität»im»Projekt-
management»hat»mit»den»entsprechenden»Konsequenzen»
für»Planungs-/Steuerungsinstrumente,»Kommunikation»und»
Methoden»ganz»offenbar»neue»Dimensionen»erreicht.

Die»Jahrestagung»Portfolio- und Projektmanagement 
mit SAP: Berichte, Praxiserfahrungen, Neuigkeiten zu 
SAP PS & SAP PPM»am»19.2.»–»20.2.»2014»in»Potsdam»bietet»
Ihnen»in»einzigartiger»Weise»die»Möglichkeit,»sich»mit»der»
deutschsprachigen»SAP-Projektmanagement»Community»
auszutauschen,»zu»networken»und»voneinander»zu»profitie-
ren.»Hören»Sie»von»Experten»sowie»namhaften»Unternehmen»
verschiedener»Branchen,»wie»die»integrierten»SAP-Lösungen»
ihnen»helfen,»in»die»richtigen»Ressourcen»und»in»die»richti-
gen»Projekte»zu»investieren,»Termin-»und»Budgetvorgaben»
einzuhalten,»das»Portfolio-»und»Projektmanagement»auf»
ihre»Unternehmensstrategie»abzustimmen,»die»Leistung»
zu»überwachen»sowie»Kosten»und»Risiken»zu»analysieren.

Neben»anderen»Gelegenheiten»zum»Austausch»haben»wir»
die»kommende»Tagung»durch»Round»Tables»noch»interak-
tiver»gemacht.»Diese»Diskussionsrunden»eröffnen»Ihnen»die»
Möglichkeit,»sich»in»einem»kleineren»Kreis»unter»Leitung»eines»
Experten»auszutauschen.»Sie»können»sich»zwei»Themen»aus»
einem»Angebot»von»vier»auswählen.

Nutzen»Sie»die»Jahrestagung»und»…
»» Erfahren»Sie»mehr»über»die»aktuellen»Portfolio-»und»

Projektmanagement-Lösungen»der»SAP
»» Lernen»Sie»von»Anwendern,»warum»sie»die»SAP-Lösungen»

eingeführt»haben»und»wie»sich»der»Nutzen»darstellt
»» Hören»Sie»von»einer»Vielzahl»namhafter»Unternehmen,»

in»welcher»Art»diese»die»Lösungen»in»ihrem»betrieblichen»
Umfeld»einsetzen»und»ausprägen

»» Tauschen»Sie»sich»mit»Führungskräften»und»Projektleitern»
aus,»die»vor»ähnlichen»Herausforderungen»stehen»wie»Sie

»» Hören»Sie,»welche»aktuellen»Initiativen»die»SAP»im»
Bereich»Portfolio-»und»Projektmanagement»derzeit»
verfolgt»und»was»an»Neuentwicklungen»geplant»ist.

Zusätzlich»haben»Sie»die»Gelegenheit,»am»18.»Februar»2014»
in»parallelen»Intensivworkshops»im»kleinen»Kreis»zu»lernen»
und»zu»diskutieren»–»in»diesen»Workshops»geht»es»darum,»
bestimme»Lösungen»bzw.»Prozesse»im»Rahmen»von»Demos,»
Präsentationen»und»gezielten»Frage-»und»Diskussionspha-
sen»besser»kennenzulernen»und»im»Hinblick»auf»das»eigene»
betriebliche»Umfeld»einzuordnen.»

Reservieren»Sie»sich»noch»heute»einen»Platz»auf»dieser»»
einzigartigen»Jahrestagung!

Auf»ein»Wiedersehen»in»Potsdam

Ihr»Thomas»Cook

WER SOLLTE TEILNEHMEN? 
Diese»Fachtagung»ist»ein»Muss»für»alle»
Projektleiter,»-controller,»-koordina-
toren»sowie»Führungskräfte,»leitende»
Mitarbeiter»und»Fachkräfte»von»
Unternehmen,»die»die»SAP-Lösungen»
im»Umfeld»von»Projekt-»und»Auftrags-
management»einsetzen»oder»dies»er-
wägen.»Dies»betrifft»insbesondere»den»
Bereich»IT,»das»Projektmanagement»
Office»PMO»sowie»die»Fachbereiche»
Controlling,»Organisationsentwick-
lung,»Technik/Engineering,»zentrale»
Planungsbereiche»u.»v.»m.»Zusätzlich»
ist»die»Veranstaltung»hochinteressant»
für»SAP-Berater,»Anwendungsbetreuer»
und»das»SAP»Competence»Center»
Ihres»Unternehmens.

Mittwoch, 19. Februar 2014, 18.00 Uhr
T.A.»Cook»lädt»Sie»am»Abend»des»ersten»Konferenztages»zu»einem»geselligen»Get-together»mit»leckerem»Fingerfood»
ein.»Vertiefen»Sie»in»der»Bar»des»Hotel Dorint Potsdam Sanssouci»interessante»Gespräche»und»lassen»Sie»mit»
uns»den»Tag»in»angenehmer»Atmosphäre»ausklingen.

Get-together



Parallele, ganztägige Workshops
Dienstag, 18. Februar 2014
Zeitlicher Ablauf:»9.30»Beginn»der»Workshops»|»12.30»Gemeinsames»Mittagessen»|»17.30»Ende»der»Workshops
Hinweis:»Die»Teilnehmerzahl»ist»im»Interesse»des»Workshop-Charakters»begrenzt.

WORKSHOP 1
Portfoliomanagement und Projektmanagement 
(PPM) mit SAP – Ein Überblick für Einsteiger
Dieser»Workshop»gibt»Ihnen»einen»Überblick»über»theoretische»Grundlagen»des»
Projektmanagements»und»Portfoliomanagements»sowie»deren»Abbildung»mit»SAP.»
Am»Ende»des»Workshops»kennen»Sie»nicht»nur»die»Lösungsbausteine»zur»Abbildung»
der»relevanten»Prozesse»mit»SAP,»sondern»auch»verfügbare»Beratungspakete/»
-lösungen»für»eine»erfolgreiche»Einführung»von»SAP»PPM»in»Ihrem»Unternehmen.

Inhalte:»
»» Kurzabriss»zu»den»theoretischen»Grundlagen»(Ziele»von»Projektmanagement»

und»Portfoliomanagement,»Einordnung»relevanter»Kernprozesse,»Beispiel»Kos-
tenplanung-»und»Reporting)

»» Portfolio-»und»Projektmanagement»mit»SAP»(Historie»und»Zukunft,»fachliche»
und»funktionale»Unterstützung»durch»SAP,»Live»Demo»ausgewählter»Prozesse,»
Schnittstellen»zu»Fremdsystemen)

»» Best»Practices»für»die»Einführung»von»SAP»PPM»(Vorgehensweise,»verfügbare»Be-
ratungspakete»und»Beratungslösungen,»Lessons»Learned»aus»konkreten»Projekten)

Fachliche Leitung und Moderation: 
Dennis»Ergün,»Senior»Consultant,»SAP

WORKSHOP 3
Critical Chain (CCPM) und Lean Product Development 
(Flow): Mehr Projekte in kürzerer Zeit bei gleichen 
Ressourcen bearbeiten und fertigstellen
Der»Workshop»richtet»sich»an»Teilnehmer,»die»sich»mit»den»Methoden»des»Critical»
Chain»(CCPM)»und»des»Lean»Product»Development»(Flow)»Projektmanagements»und»
deren»Abbildung»in»SAP»vertraut»machen»und»direkt»auf»eigene»Fragestellungen»
anwenden»möchten.

Inhalte:»
»» Prinzipien,»Prozesse»und»Methoden»von»CCPM»und»Flow»kennenlernen
»» Abgrenzung»der»SAP-Projektmanagementlösungen»und»Eignung»für»CCPM/Flow:»

SAP-Projektsystem,»SAP»PPM,»SAP-Erweiterungen
»» CCPM»und»Flow»in»das»SAP-System»einbetten:

»» CCPM»Projektplan»mit»SAP»konzipieren»und»überwachen
»» Durchlaufzeit,»Bearbeitungszeit»und»Liegezeiten»ermitteln»und»verfolgen
»» Engpässe»mit»CCPM,»Cumulative»Flow»Diagram»und»Kapazitätsplanung/

Ressourcenmanagement»aufzeigen
»» Zusatznutzen»durch»Integration»in»das»SAP»ERP»realisieren:

»» Auswahl»und»Priorisierung»der»Projekte
»» Projektplanung»(Phasen/Termine/Kosten/»Rollen/»Verantwortlichkeiten)
»» Integration»von»Einkauf/Produktion/Vertrieb
»» Reduzierung»Arbeitsaufwand»durch»Progress»Tracking»mit»automatischer»

Datenbeschaffung
»» Projektcontrolling»(Fortschrittsüberwachung),»Frühwarnsysteme»und»Realtime»

Berichtswesen

Fachliche Leitung und Moderation: 
Wolfram»Müller,»Senior»Implementation»Expert»CCPM,»VISTEM»und
Steffen»Wester-Ebbinghaus,»Geschäftsführer,»Milliarum»

WORKSHOP 2
Projektmanagement und Projektportfoliomanage-
ment mit SAP – RPM, cProjects und PS für Fortge-
schrittene
SAP»PPM»umfasst»die»ehemaligen»Lösungskomponenten»RPM»und»cProjects»und»
bietet»im»Zusammenspiel»mit»SAP»PS,»SAP»FI/CO»und»SAP»HCM»eine»umfangreiche»
Lösung»zur»strategischen»und»operativen»Steuerung»Ihrer»Projekte.»Lernen»Sie»in»
diesem»Workshop»die»durch»SAP»PPM»unterstützten»Prozesse»im»Zusammenspiel»mit»
dem»SAP»ERP»ausführlich»kennen»und»erfahren»Sie»praxisnah»welche»Best-Practice-
Szenarien»sich»bei»zahlreichen»Kunden»bewährt»haben.

Inhalte:»
»» PPM»mit»SAP:»Vergangenheit»–»Heute»–»Zukunft
»» Überblick»über»die»Kernprozesse»des»PPM
»» Überblick»über»Integrationsszenarien»mit»PPM
»» Mögliche»Erweiterungsoptionen»und»standardisierte»Vorgehensmodelle
»» Bewährte»Best-Practice-Prozesse»bei»Kunden

Fachliche Leitung und Moderation: 
Susann»Hantel,»Business»Processes»Consultant»und»
Michael»Fecke,»Senior»Consultant,»beide»SAP

WORKSHOP 4
Operative und strategische Ressourcenplanung mit 
SAP PPM
In»diesem»Workshop»werden»die»umfangreichen»Möglichkeiten»des»Ressourcen-
managements»in»SAP»PPM»ganz»detailliert»erklärt»und»beispielhaft»auf»Demo-Systemen»
gezeigt.»Die»möglichen»Prozesse»beginnen»bei»„Lean»Ressource»Management“»–»
hier»wird»mit»eine»einfache,»schnelle»und»unkomplizierte»Möglichkeit»gezeigt,»um»
Personenbedarf»in»laufenden»Projekten»zu»planen,»abzugleichen»und»auszuwerten.»
Als»weiterer»Schritt»wird»in»„Strategisches»Ressourcenmanagement“»die»Mittel-»und»
Langfristplanung»demonstriert,»die»Ihnen»hilft,»frühzeitig»Engpässe»zu»erkennen.»
Damit»Sie»den»Überblick»bewahren,»zeigen»wir»in»vielen»Beispielen»die»Anwendung»
von»eingebetteten»Reports»auf»Basis»des»BCV»(Business»Context»Viewer).

Inhalte: 
»» Einfache»Ressourcenplanung»in»cProjects»mit»Projektrollen»und»Personen
»» Verwendung»der»Auslastungsübersichten»für»Team-»und»Abteilungsleiter
»» Grafische»Darstellungen»der»Ressourcensituation»zu»Projekten»und»Personen»mit»

dem»BCV»(Business»Context»Viewer)
»» Zusammenspiel»von»strategischer»Ressourcenplanung»im»Portfolio»mit»operativer»

Planung»im»Projekt
»» Integration»mit»HR

Fachliche Leitung und Moderation:
Johannes»Bacher,»Teamlead»PPM,»Phoron»Consulting



PLUS:
Get-together»für»neue»
Kontakte»und»anregenden»»
Ideenaustausch.

Fachtagung: 1. Tag
Mittwoch, 19. Februar 2014

SPAREN SIE IM TEAM 4:3
Melden»Sie»sich»zusammen»
mit» Ihren»Kollegen»an»und»
sparen»Sie»bei»vier»Anmel-
dungen»eine»komplette»Ta-
gungsgebühr.»

Einführung SAP PPM bei Giesecke & Devrient Group 
für R&D und Kundenprojekte 
Ausgangssituation»und»Rahmenbedingungen»|»Automati-
sierter,»durchgängiger»Projekt-Anlageprozess»|»Consulting»
Solutions,»Intercompany-Prozess»|»Akzeptanz
Paul»Sheehan,»IT»Projektleiter,»Giesecke»&»Devrient

SAP PPM Implementierung mittels Rapid Deploy-
ment Solution bei Materom
SAP»PPM»Einführung»zum»Festpreis»und»Realisierung»in»vor-
gegebenem»Zeitraum»und»Scope»|»Implementierung»SAP»
PPM»mit»Integration»zu»FI/CO»|»Zahlen,»Daten,»Fakten»zur»
Implementierung»und»Nutzung»von»SAP»PPM»|»Projektablauf»
und»Erfahrungsbericht»aus»Kunden-»und»Dienstleistersicht»|»
Ausblick»auf»funktionale»Erweiterung»Lösung»und»Nutzung»
im»Unternehmen
Rodica»Baciu,»Director»General»Adjunct,»MATEROM;
Bernhard»Jäckel,»Senior»IT»Business»Consultant,»GOPA»IT

SAP Portfolio- und Projektmanagement von 
A-Z – mit System Demo
Wie»alles»beginnt:»Ideen-»und»Anforderungsmanage-
ment»|»Gute»Wahl:»Priorisierung»und»Management»von»»
Portfolios»|»Gut»gemacht:»Projekte»durchführen,»Kosten-
planung,»Ressourcenmanagement»und»Rückmeldung»|»»
Alles»im»Blick:»Reporting»während»des»gesamten»Pro-
jektlebenszyklus,»auch»unterwegs
Tobias»Gläser,»Business»Development»Manager,
Michael»Fecke,»Senior»Consultant,»beide»SAP

09.00 Begrüßung und Eröffnung durch den Vorsitzenden
Thomas»Cook,»Geschäftsführer,»T.A.»Cook»Conferences

09.10 Projekt-, Ressourcen- und Portfoliomanagement mit SAP: Ein einführender Überblick
Fallbeispiel:»Projektmanagement»bei»der»SAP»|»Gemeinsamkeiten»und»Unterschiede»im»Projektgeschäft»|»Vom»Ende»her»
gedacht:»Mehrwert»identifizieren»und»realisieren»|»Wie»Sie»Best»Practices»schnell»und»effektiv»mit»SAP-Lösungen»umsetzen.
Arend»Weil,»Service»Portfolio»Manager,
Tobias»Gläser,»Business»Development»Manager,»beide»SAP

10.00 Weltweit und Business Line übergreifend: SAP PPM Implementierung für die Produktentstehung 
bei OSRAM 
Motivation»zur»Implementierung»einer»Produktportfolio»&»Projektmanagement»Anwendung»|»Projektüberblick:»Funkti-
onaler»Umfang»und»Implementierungsvorgehen»|»Ressourcenmanagement»mit»SAP»PPM:»Bedarfsplanung,»Priorisierung,»
Verfügbarkeit»|»Typische»Herausforderungen»und»Erfolgsfaktoren»während»der»PPM-Implementierung»|»Fazit»&»Ausblick
Guilermo»Spitzner,»Roll-out»Program»Manager,»OSRAM

10.45 Kaffeepause und Gelegenheit zum Besuch der Ausstellung

12.45 Mittagspause und Gelegenheit zum Besuch der Ausstellung

13.45 Der Innovationsprozess bei PLANSEE HLW – Wie SAP PPM einen zentralen Prozess unterstützt 
Ausgangssituation»und»Rahmenbedingungen»|»Motivation»und»Ziele»|»Umsetzung,»Hürden»und»der»Blick»in»die»Zukunft
Andreas»Pilz,»Research»Analyst,»Innovation»Services,»PLANSEE

14.30 Round Table Diskussionen
Wählen»Sie»aus»den»Themen:»Usability»–»Tipps»&»Tricks;»Erfolgsfaktoren»in»Einführungsprojekten;»Critical»Chain»Project»
Management;»Strategisches»Portfoliomanagement»mit»SAP.»
Detaillierte»Informationen»finden»Sie»auf»Seite»6»und»unter»www.tacook.de/PPM2014

15.15 Kaffeepause und Gelegenheit zum Besuch der Ausstellung

15.45 Flexibles Personal- bzw. Ressourcenmanagement mit SAP PPM – Ein Erfahrungsbericht
Vorbereitung,»Einführung»und»aktueller»Status»zu»SAP»PPM»|»Unternehmenseinheitliche»Mitarbeitereinsatzplanung»inkl.»
Priorisierung»und»Controlling»|»Auswertungsmöglichkeiten»|»Verbesserungsmöglichkeiten»|»Fazit
Christian»Bock,»Fachbereichsleiter»Engineering»OS»und»Services;»
Ines»Hahmann-Reibhorn,»Fachbereichsleiterin»Bestands-»und»ERP-Management,»beide»gkv»informatik

16.40 SAP Portfolio- und Projektmanagement 6.0 on HANA. Was steckt drin?
Funktionen,»Möglichkeiten,»Mehrwert»|»Welche»funktionalen»Neuerungen»bringt»SAP»PPM»6.0»mit»sich»|»Welche»Mög-
lichkeiten»eröffnen»sich»durch»die»Nutzung»von»SAP»Hana»für»ihr»Unternehmen»|»Wie»sie»durch»Real-Time-Daten,»bessere»
Entscheidungen»treffen»lernen
André»Sres,»Business»Process»and»Application»Consultant»PPM,»SAP»

17.30 Zusammenfassung & Abschluss des ersten Tages

18.00 Get-togethter

11.15 Forum  
Einführungserfahrungen

Forum  
Projektmanagement von A-Z mit live demos



Fachtagung: 2. Tag
Donnerstag, 20. Februar 2014

Forum  
IT-Projektmanagement

Ein kompletter Überblick: IT Projekt-Portfolio-
Management mit SAP PPM 5.0 bei LUNAR
Historie»und»Einführung»des»Systems»|»Initialisierung»von»Pro-
jekten,»Projekt»-»und»Ressourcenplanung»|»Berichte»|»Überblick»
PPM»–»PS»–»CATS»|»Anforderungsmanagement»mit»Integration»
zum»Projekt
Jeanne»Wolf-Zielke,»Leiterin»Projektsystem,»Workflow,»Archi-
vierung,»Immobilienmanagement,»LUNAR»(EDEKA»ZENTRALE)

Planung von IT-Projekten im Zusammenspiel von 
cProjects und PS
Strukturierung»von»IT»Projekten»(Templates»für»Groß-»und»
Kleinprojekte)»|»Anlegen»Projekte»in»cProjects»und»PS»|»Planen»
von»IT»Projekten»(u.»a.»mit»Easy»Cost»Planing)»|»Arbeiten»mit»
den»Projekten»(wo»werden»die»Daten»gepflegt»|»Reporten»
der»Projekte
Harald»Wolf,»IT»Consultant-Kaufmännische»Anwendungen,»K+S»

Forum  
Projektarten und Praxisszenarien

Abbildung der Bauteil-Serienentwicklung 
bei der OTTO FUCHS KG auf Basis des SAP-
Projektsystems
Ausgangssituation,»Zielsetzung»und»Projekt»|»Technische»
Realisierung»|»Erfolgsfaktoren»und»Fazit
Josias»Witulski,»Projektmanagement,»Otto»Fuchs

SAP Commercial Project Management –  
Kundenprojekte besser managen
Einführung»in»die»Lösung»SAP»Commercial»Project»Manage-
ment»(CPM)»|»Überblick»Prozesse»und»Szenarien»|»Project»
Workspace»als»zentraler»Einstieg»in»alle»projektbezogenen»
Daten»|»Project»Cost»and»Revenue»Planning»zur»durchge-
henden»Planung»von»Mengen,»Kosten»und»Erlösen»|»Project»
Issue»and»Change»Management»zur»Nachverfolgung»von»
Issues»und»Change»Requests
Dr.»Martin»Effenberger,»Senior»Director,»SAP

09.00 Begrüßung durch den Vorsitzenden
Thomas»Cook,»Geschäftsführer,»T.A.»Cook»Conferences

09.05 Drei Wege zum Erfolg bei der Planung und Steuerung von Investitionsprojekten
Herausforderungen»und»Potentiale»bei»der»Steuerung»von»Investitionsprojekten»|»Ansatz»1:»Nicht»(nur)»Projekte»optimieren»
sondern»das»Portfolio»|»Ansatz»2:»Den»gordischen»Knoten»des»Projektmanagement»lösen»|»Ansatz»3:»Komplexität»und»
Engpässe»aktiv»adressieren»und»auflösen»|»Angebote»zur»schnellen»Umsetzung»–»und»was»internationale»SAP-Kunden»
damit»erreicht»haben.
Arend»Weil,»Service»Portfolio»Manager,»SAP

09.55 SAP PPM – Prozessintegration nutzen – Kundenzufriedenheit steigern
SAP»PPM»5.0»im»Bundesministerium»für»Finanzen»(Österreich)»|»Änderungsmanagement»über»Adobe»Interactive»Forms»|»
Integriertes»Projektleiterreporting»|»Integrierte»Leistungsaufnahmeplanung»|»Live»Demo»am»System
Peter»Baier,»SAP»Senior»Solution»Consultant»PPM,»Bundesrechenzentrum»(Österreich)

10.45 Kaffeepause und Gelegenheit zum Besuch der Ausstellung

12.45 Mittagspause und Gelegenheit zum Besuch der Ausstellung

13.45 Round Table Diskussionen
Wählen»Sie»aus»den»Themen:»Usability»–»Tipps»&»Tricks;»Erfolgsfaktoren»in»Einführungsprojekten;»Critical»Chain»Project»
Management;»Strategisches»Portfoliomanagement»mit»SAP.»
Detaillierte»Informationen»finden»Sie»auf»Seite»6»und»unter»www.tacook.de/PPM2014

14.35 Effizientes Projektmanagement im Sondermaschinenbau mit SAP
Grobplanung»über»alle»Ressourcen»im»Unternehmen»|»Zentraler»Arbeitsvorrat»für»Aufgaben»aus»mehreren»Systemen»|»
Integrierte»Dokumentenverwaltung
Benjamin»Finkbeiner,»IT»Manager,»OPTIMA»packaging»Group

15.20 Kaffeepause und Gelegenheit zum Besuch der Ausstellung

15.35 Update vom SAP Solution Management – Ein Ausblick über Innovationen aus dem Bereich Portfolio- 
und Projektmanagement
Welche»Innovationen»wurden»mit»dem»aktuellen»Release»geliefert?»|»Welche»Möglichkeiten»bieten»aktuelle»Technolo-
gien»im»Bereich»Portfolio-»und»Projektmanagement»in»der»Zukunft?»|»Welche»weitere»Neuerung»aus»dem»Umfeld»von»
Portfolio-»und»Projektmanagement»gibt»es?
Axel»Jäger,»Solution»Manager»PPM,»SAP

16.20 Ende der Fachtagung

11.15

Weitere»Informationen,»z.»B.»
zu»den»Referenten,»unter:
www.tacook.de/PPM2014

http://www.tacook.de/PPM2014


Aussteller

Round Table Diskussionen

GOPA IT»ist»ein»Business-»und»IT»Consulting»Unternehmen,»das»seinen»Kunden»hilft,»ihre»Innovationen»und»Geschäftsanforde-
rungen»in»effiziente»IT»Lösungen»umzusetzen.»Wir»unterstützen»Sie»bei»der»Realisierung»Ihrer»Portfolio-»und»Projektmanagement»
Projekte,»entwickeln»gemeinsam»mit»Ihnen»individuelle»Lösungen»und»helfen»mit»neuen»Projektmodellen»Ihre»Vorhaben»
abzusichern»und»zu»beschleunigen.»Am»Stand»der»GOPA»IT»bieten»wir»Ihnen»die»Möglichkeit»zum»Erfahrungsaustausch»über»
Projekte»im»Bereich»PPM.»Gerne»stellen»wir»Ihnen»die»Rapid»Deployment»Solution»(RDS)»der»SAP»als»alternativen»schnellen»
Einstieg»in»das»PPM»vor,»die»wir»bei»unserem»Kunden»Materom»umgesetzt»haben»und»zusammen»auf»dem»Kongress»vorstellen.
www.gopa-itc.de

Milliarum:»Alles»begann»mit»Kreativität,»Leidenschaft»und»einer»Idee:»innovative»integrierte»SAP-Projektmanagementlösungen»
zu»entwickeln,»bei»denen»der»Mehrwert»für»den»Anwender»im»Mittelpunkt»steht.»Heute»sind»wir»einer»der»führenden»Anbieter»
von»ganzheitlichen»SAP-Projektmanagementlösungen»mit»einer»eigenständigen»prozess-»und»applikationstechnischen»Vision.»
Wir»realisieren»Lösungen,»die»früher»nicht»in»SAP»umsetzbar»waren»und»die»erst»mit»den»modernen»SAP-Werkzeugen,»unseren»
innovativen»Konzepten»und»unseren»Zusatzentwicklungen»möglich»sind.»Als»Spezialist»für»Kapazitäts-»und»Ressourcenplanung,»
Progress-Tracking,»Project»Summary»Reporting,»Produktkalkulation»und»Critical»Chain»Project»Management»(CCPM)»bieten»wir»
individuelle»Beratung»und»innovative»Standardsoftware.»Unsere»SAP®-Projektmanagementlösungen»sind»vollständig»auf»die»Opti-
mierung»von»projektbezogenen»Geschäftsprozessen»zugeschnitten»und»basieren»auf»dem»SAP®-PS/PPM»und»dem»Milliarum»Cockpit.
www.milliarum.com

Round»Table»Diskussionsrunden»eröffnen»Ihnen»die»Möglichkeit,»sich»in»einem»kleineren»Kreis»mit»Gleichgesinnten»unter»Leitung»
eines»Experten,»der»das»Gespräch»moderiert,»auszutauschen.»Abseits»der»Präsentationen»und»Live»Demos»haben»Sie»hier»die»
Chance,»Ihre»Fragestellungen»mit»Fachleuten»und»Führungskräften»zu»diskutieren,»die»vor»ähnlichen»Herausforderungen»im»
betrieblichen»Alltag»stehen.»Round»Table»Diskussionen»gibt»es»jeweils»am»ersten»und»am»zweiten»Tag.»Sie»können»also»zwei»
Themen»aus»den»folgenden»auswählen.

1. Usability – Tipps & Tricks
Oft»sind»es»die»kleinen»Dinge,»die»eine»Anwendung»bei»der»Benutzerschaft»gut»ankommen»lassen.»Diskutieren»Sie»Ansatzpunkte,»
um»die»Nutzungsszenarien»und»Oberflächen»sinnvoll»zu»gestalten.»Wie»können»Oberflächen»so»entschlackt»werden,»dass»
nur»die»wichtigen»Informationen»sichtbar»sind?»Welche»rollenbasierten»Einschränkungen»der»Navigation»machen»Sinn?»Wie»
kann»über»Guided»Procedures»die»Systemnutzung»vereinfacht»werden?»Durch»welche»Integrationspunkte»ins»SAP»ERP»kann»
eine»zentrale»Datenbereitstellung»aus»dem»Projektplan»heraus»bereitgestellt»werden?»Welche»Lösungen»helfen»dem»mobilen»
Mitarbeiter?»Diese»und»weitere»Fragen»werden»wir»besprechen.
Moderation:»Dennis»Ergün,»André»Sres,»beide»SAP»

2. Erfolgsfaktoren in SAP PPM Einführungsprojekten
Viele»Studien»zeigen,»dass»es»bei»der»Einführung»von»IT-Systemen»oft»zu»großen»Verzögerungen»und»Budgetüberschreitungen»
kommt.»Tauschen»Sie»Erfahrungen»aus»und»lernen»Sie,»wie»andere»Kunden»erfolgreiche»Implementierungsprojekte»gemeistert»
haben.»Welche»Rahmenbedingungen»sollten»in»der»Organisation»geschaffen»werden?»Wie»binde»ich»interne»IT»und»Fachbereich»
sinnvoll»ein?»Was»zeichnet»einen»guten»Business»Blueprint»aus?»Wie»kann»ich»schon»während»der»Definitionsphase»durch»Rapid-
Prototyping»alle»Stakeholder»mit»an»Board»holen?»Welche»Change-Management-Maßnahmen»sollten»ein»Einführungsprojekt»
flankieren?»Diese»und»weitere»Fragen»werden»wir»diskutieren.
Moderation:»Tobias»Gläser,»Michael»Fecke,»beide»SAP

3. SAP-gestütztes Critical Chain Project Management 
Mehr»Projekte»mit»der»gleichen»Anzahl»von»Mitarbeitern»durchführen»und»»bessere»Termintreue»durch»Identifikation»und»
Beseitigung»von»Engpässen.»Welcher»Ansatz»verbirgt»sich»hinter»dem»vielzitierten»Begriff»„Critical»Chain»Project»Management“?»
Wie»lassen»sich»die»CCPM»Basisfunktionen»mit»dem»SAP-System»umsetzen»und»welche»weitergehende»Möglichkeiten»bietet»
eine»CCPM»Abbildung»mit»dem»SAP-System»darüber»hinaus?»Diese»und»weitere»methoden-»und»SAP-anwendungsbezogene»»
Fragestellungen»werden»wir»diskutieren.
Moderation:»Wolfram»Müller,»Vistem,»Steffen»Wester-Ebbinghaus,»Milliarum

4. Strategisches Portfoliomanagement mit SAP
In»diesem»Round»Table»geht»es»um»die»Ausrichtung»Ihres»Portfolios»an»Unternehmenszielen.»Sie»haben»eine»Vielzahl»von»
Projekten»im»Portfolio,»aber»es»fehlt»der»Überblick,»welche»davon»wirklich»wichtig»sind,»um»die»gesetzten»strategischen»Ziele»
Ihres»Unternehmens»zu»erreichen?»Welche»Möglichkeiten»gibt»es,»mit»SAP»PPM»die»Ausrichtung»des»Projektportfolios»nach»
Unternehmenszielen»zu»optimieren?»Wie»können»Sie»Ihren»Fokus»auf»die»wirklich»wichtigen»Projekte»lenken?»»Der»Erfahrungs-
austausch»hierzu»ist»Ziel»und»Inhalt»dieser»Diskussion.»
Moderation:»Johannes»Bacher,»Phoron»Consulting

http://www.gopa-itc.de
http://www.milliarum.com


ORBIS»ist»ein»international»tätiges»Business»Consulting-Unternehmen.»ORBIS»berät»und»unterstützt»internationale»Konzerne»
und»mittelständische»Unternehmen»aus»den»Branchen»Automotive,»Fertigungsindustrie»sowie»Maschinen-»und»Anlagenbau.»
Im»Bereich»Projektmanagement»bietet»Ihnen»die»ORBIS»AG»jahrelange»Erfahrung»in»der»Optimierung»und»Implementierung»
von»SAP»ERP»PS»und»cProjects.»Mit»ORBIS»easyPS»haben»wir»eine»webbasierte»Projektmanagementlösung»entwickelt,»die»den»
SAP»Standard»wirkungsvoll»erweitert.»Unsere»erfahrenen»Berater»kombinieren»langjährige»Expertise»in»der»Prozessgestaltung»
mit»umfangreichen»SAP-Kenntnissen,»fundiertem»Branchenwissen»und»einer»praxisorientierten»Einführungsmethodik.»Zu»den»
Kunden»gehören»Unternehmen»wie»Brose,»Flextronics,»Hörmann,»HYDAC,»Rittal»und»der»ZF-Konzern.»
www.orbis.de»

Phoron»–»Consulting»that»fits.»Effizientes»Projektmanagement»ist»heute»wichtiger»denn»je.»Verschiedenste»Projekte»innerhalb»
Ihres»Unternehmens»konkurrieren»um»Finanz-»und»Personalressourcen.»Haben»Sie»den»Überblick?»Steuern»Sie»Ihr»Projekt-
portfolio?»Wir»sind»ein»SAP-Beratungsunternehmen»mit»dem»Ziel,»Geschäftsprozesse»mit»Hilfe»von»betriebswirtschaftlicher»
Standardsoftware»abzubilden»und»mit»individuellen»IT-Lösungen»optimal»zu»unterstützen.»Unsere»mehr»als»80»MitarbeiterInnen»
weltweit»beraten»renommierte»nationale»und»internationale»Unternehmen»aus»den»Branchen»Maschinen-»und»Anlagenbau,»
Fertigungsindustrie,»Automotive,»Telekommunikation»und»Handel»–»viele»davon»Weltmarkführer»oder»maßgebliche»Anbieter»
in»ihrem»Segment.»We find the best way – Unsere»Kunden»schätzen»besonders»unser»umfassendes»Wissen»um»SAP»Technik,»
unser»tiefes»Know-how»um»Geschäftsprozesse»und»unseren»betriebswirtschaftlichen»Hausverstand.»Kreative»und»innovative»
Lösungen,»die»den»Anforderungen»gerecht»werden»und»den»SAP»Standard»ergänzen»und»komplettieren»stehen»für»unsere»
außergewöhnlichen»Fähigkeiten.»
www.phoron.com

SAP»Deutschland»AG»&»Co.»KG»mit»Hauptsitz»in»Walldorf,»wurde»am»1.»Januar»2001»als»rechtlich»selbstständige»Tochter»der»
SAP»AG»gegründet.»Der»unternehmerische»Fokus»der»SAP»Deutschland»AG»&»Co.»KG»liegt»auf»den»Geschäftsfeldern»Vertrieb,»
Beratung,»Schulung»und»Marketing»rund»um»das»Produktportfolio»der»SAP»AG»in»Deutschland.»SAP»hilft»Unternehmen»
jeder»Größenordnung»und»Branche,»ihre»Effizienz»zu»steigern.»Ob»in»Verwaltung»oder»in»der»Vorstandsetage,»im»Lager»oder»
hinter»der»Ladentheke,»mit»Desktop»oder»mobilen»Geräten»–»SAP»ermöglicht»es»Menschen»und»Organisationen,»effizienter»
zusammenzuarbeiten»und»Geschäftsinformationen»effektiver»zu»nutzen,»um»der»Konkurrenz»eine»Nasenlänge»voraus»zu»sein.»
www.sap.de/plm

Kooperationspartner

IT-DIRECTOR»ist»als»Business-Magazin»konzipiert»und»berichtet»über»wirtschaftliche»Lösungen»durch»den»Einsatz»modernster»
Informations-»und»Kommunikationstechnologien»im»gehobenen»Mittelstand»sowie»in»Großunternehmen»und»Konzernen.»Der»
Fokus»liegt»auf»Kosten-Nutzen-Optimierung»und»Investitionssicherheit.»
www.it-director.de

S@PPORT»wird»publiziert»vom»Verlag»MarkIT»Communciation.»Die»Fachzeitschrift»bietet»den»Lesern»Unterstützung»bei»der»
Auswahl,»Installation»und»dem»Betrieb»von»SAP-Lösungen.»Außerdem»berichtet»S@PPORT»über»aktuelle»Produkte,»Add-ons»
und»Dienstleistungen,»die»für»mehr»Effizienz»beim»Betrieb»von»SAP-Lösungen»sorgen.»
www.sap-port.de

Informationsaustausch,»Wissenstransfer»und»Bündelung»der»Anwenderinteressen»sind»die»Zielsetzungen»der»DSAG.»Heute»
zählt»die»DSAG»3.000»Unternehmen,»Institutionen»und»Behörden»im»gesamten»deutschsprachigen»Raum»zu»ihren»Mitgliedern.»
Über»49.000»Einzelpersonen»sind»in»den»nach»Branchen,»Service,»Technologien,»Prozessen»und»für»die»SAP-Produkte»für»den»
Mittelstand»ausgerichteten»Arbeitskreisen»und»-gruppen»registriert.»Informationen»finden»Sie»unter»www.dsag.de

Die»GPM»ist»der»führende»Fachverband»für»Projektmanagement»in»Deutschland.»Mit»derzeit»über»6.400»Mitgliedern»und»330»
Firmenmitgliedern»aus»allen»Bereichen»der»Wirtschaft,»der»Hochschulen»und»der»öffentlichen»Institutionen»bildet»die»GPM»das»
größte»Netzwerk»von»Projektmanagement-Experten»auf»dem»Europäischen»Kontinent.»Das»primäre»Ziel»der»1979»gegründeten»
GPM»ist»es,»die»Anwendung»von»Projektmanagement»in»Deutschland»zu»fördern,»weiter»zu»entwickeln,»zu»systematisieren,»zu»
standardisieren»und»weiter»zu»verbreiten.»Mehr»dazu»unter»www.gpm-ipma.de

Medienpartner

http://www.orbis.de
http://www.phoron.com
http://www.sap.de/plm
http://www.it-director.de
http://www.sap-port.de
http://www.dsag.de


1. Teilnehmer

Name,»Vorname

Funktion/Abt.

Telefon»» »» » E-Mail

Unterschrift

2. Teilnehmer

Name,»Vorname

Funktion/Abt.

Telefon»» »» » E-Mail

Unterschrift

Firma»

Branche

Straße

PLZ/Ort

Bitte bei abweichender Rechnungsanschrift ausfüllen:
Abteilung

Name

Straße

PLZ/Ort

Fax: +49 (0)30 88 43 07 30
Gern»können»Sie»sich»auch»online»anmelden»unter:
www.tacook.de/PPM2014

Anmeldung
Portfolio- und Projektmanagement mit SAP
19. – 20. Februar 2014, Potsdam

Ich nehme teil

Bitte»benutzen»Sie»für»Ihre»Anmeldung»dieses»Formular»und»faxen»Sie»es»an:

  Ich»kann»leider»nicht»teilnehmen,»möchte»aber»das»digitale»Konferenzmaterial»
(Download)»gegen»eine»Gebühr»von»350,–»Euro»zzgl.»MwSt.»erhalten.

 Bitte»informieren»Sie»mich»über»Sponsoring-/Ausstellungsmöglichkeiten.

 Bitte»aktualisieren»Sie»meine»Adresse.

 Bitte»nehmen»Sie»mich»aus»dem»Verteiler.

Teilnahmegebühr

Die»Teilnahmegebühr»beträgt»einschließlich»digitaler»Dokumentation,»Mittagessen,»
Pausenerfrischungen»sowie»einem»Get-together»am»19.»Februar:

Tagung, 2-tägig 1.590,– Euro zzgl. MwSt.
Workshop, 1-tägig 850,– Euro zzgl. MwSt.
Tagung und Workshop, 3-tägig 2.190,– Euro zzgl. MwSt.

Nach»Eingang»Ihrer»Anmeldung»erhalten»Sie»die»Teilnahmebestätigung,»die»Rechnung»
und»eine»Anreiseskizze.»Reise-»und»Übernachtungskosten»sowie»sonstige»Nebenkosten»
gehen»zu»Lasten»der»Teilnehmer.

Bitte»überweisen»Sie»den»Rechnungsbetrag»vor»Veranstaltungsbeginn.»Die»Teilnahme»
kann»nur»gewährt»werden,»wenn»die»Zahlung»eingegangen»ist.»Stornierungen»müssen»
schriftlich»zwei»Wochen»vor»Veranstaltungsbeginn»eingehen.»In»diesem»Fall»erheben»
wir»eine»Bearbeitungsgebühr»von»200,–»Euro.»Bitte»haben»Sie»Verständnis»dafür,»
dass»wir»bei»Nichteinhaltung»dieser»Frist»die»volle»Teilnahmegebühr»berechnen.»Im»
Verhinderungsfall»kann»selbstverständlich»eine»andere»Person»als»Ersatz»angemeldet»
werden.»Etwaige»Programmänderungen»behalten»wir»uns»vor.

Veranstaltungsort/Lage

Ihr Veranstalter

T.A.»Cook»Conferences,»der»Tagungsbereich»von»T.A.»Cook»Consultants,»veranstaltet»
seit»mehr»als»einem»Jahrzehnt»sehr»erfolgreich»Konferenzen»und»Seminare»zu»den»
Themen»Instandhaltung,»Ersatzteil-»und»Projektmanagement.»Regelmäßig»berichten»
Praktiker»und»Experten»renommierter»Unternehmen»bei»uns»über»innovative»Lösungs-
ansätze»in»den»Bereichen»Organisation,»Führung»und»Einsatz»moderner»Technologien.»

Informieren»Sie»sich»über»aktuelle»Veranstaltungen»unter
www.tacook.de/veranstaltungen

Tagungsorganisation

T.A. Cook Conferences
Leipziger»Platz»2
10117»Berlin
Telefon»(030)»88»43»07-0
Telefax»(030)»88»43»07-30

Portfolio-»und»Projektmanagement»
mit»SAP
Nicola»Papaphilippou»
E-Mail:»n.papaphilippou@tacook.com
www.tacook.de

Übernachtung

Im»Tagungshotel»steht»ein»begrenztes»Zimmerkontingent»zur»Verfügung.»Bitte»nehmen»
Sie»die»Reservierung»direkt»im»Tagungshotel»unter»Bezugnahme»auf»unsere»Tagung»vor.

w w w

Hamburg
Rostock
Schwerin

Frankfurt
a. d. Oder

Dresden
Cottbus

München
Kassel
Leipzig

Magdeburg
Hannover

Potsdam-Nord

Potsdam-Süd

Potsdam-
Babelsberg

Stettin

Hotel Dorint Potsdam Sanssouci
Jägerallee»20
14469»Potsdam
Telefon»+49»(0)331»2»74-0
Telefax»+49»(0)331»2»74-10»00

Mit»der»Teilnahme»an»diesem»Event»gewähre»ich»T.A.»Cook»&»Partner»Consultants»GmbH»das»Recht,»Bilder»
aufzunehmen,»und»stimme»der»Verbreitung»und»Veröffentlichung»meines»Abbildes»u.»a.»im»Rahmen»von»
Marketingmaßnahmen,»z.»B.»auf»Webseiten»und»Broschüren,»zu.

 Tagung 19. – 20. Februar 2014

  Ja, ich nehme an dem Get-together am 19.02.2014 teil.

 Forum

  A  B

  C  D

 Workshops 18. Februar 2014

  1  2 

  3  4
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